flutter ipad

1.Flutter 环境1.1 安装dart1.2 安装flutter2.Android 环境2.1 sdk2.2 avd3.xcode sudo xcode-select --switch /Applications/Xcode.app/Contents/Developer sud